Радиоуправляемая модель Vaterra Kalahari(Kemora)

Моя первая радиоуправляемая модель. Были установлены регулируемые тяги на переднюю подвеску. Поставлены более жесткие пружины. Поставлены колеса Pro-Line Pre-Mounted Road Rage w/Desperado Wheels (Black) (1/16 E-Revo). Поднят корпус на дюбели 8 мм в ширину и 60 в длину. Аккумулятор поставлен 3S 1400 mAh.
Возникли проблемы с задним дифференциалом. Начал кряхтеть. При разборке из него вытекла вода. Сломаны зубья на маленькой и большой кольцевой шестеренке. Мыть модель после катания надо более аккуратно чтоб его не заливать. При катании на 3S аккумуляторах возможно слишком большие обороты для этого дифференциала. Разболтались рулевые тяги, видимо из-за больших колес. Поставлены алюминиевые. Колеса поставил снова стоковые. Родные «кости» были заменены на стальные привода
www.amain.com/Vaterra-Rear-CV-Driveshaft-Set/p251632
www.amain.com/Vaterra-Front-CV-Driveshaft-Set/p251633
Для лучшей управляемости рекомендуют ставить сервопривод hobbyking.com/hobbyking/store/__20576__Corona_DS329HV_Digital_Metal_Gear_Servo_4_5kg_32g_0_09_Sec.html
Скорость стоковой сервы 0.16 секунд, у короны 0.06, машинка становиться более отзывчивой на управление.
При катании по грязи, камням и песку лучше надевать бахилу на шасси

Если у вас есть вопросы вы можете написать их в комментарии. В течении
дня отвечу на них.
'

Внешняя печатная форма документа «Зарплата к выплате организации» Список плательщиков в банк (ФИО Полностью)

1C 8.2 УПП редакция 1.3
Ссылка для скачивания — СписокПлательщиковВБанк.epf
Проверялась на УПП, подойдет для БП.
По вопросам доработки пишите на почту admin@arhbaza.ru.

Внешняя обработка заполнения табличной части «Материалы» документа «Акт об оказании производственных услуг» по документам «Требование-накладная»

1C 8.2 УПП редакция 1.3
Заполняет вкладку «Материалы» документа «Акт об оказании производственных услуг» из документов «Требование-накладная» относящихся к этому заказу покупателя.
ссылка для скачивания — АктОбОказанииПроизводственныхУслуг.epf

По вопросам доработки пишите на admin@arhbaza.ru

Кадры. Внешний отчет. Стаж на предприятии.

1C 8.2 УПП редакция 1.3
Выводит стаж работы не общий, а именно в вашей организации. Подходит для ЗУП, БП, УПП.
Ссылка для скачивания СтажНаПредприятии.erf
По вопросам изменения отчета пишите комментарий или на почту admin@arhbaza.ru

Кадры. Внешний отчет. Унифицированная форма Т2. С выводом ученой степени и ученого звания

1C 8.2 УПП редакция 1.3
Для кадровиков. Подходит так же для ЗУП.
Ссылка для скачивания УнифицированнаяФормаТ2_Степени_Звания.erf
По вопросам изменения отчета пишите комментарий или на почту admin@arhbaza.ru'

ФормаСписка с отбором проведенных и не проведенных документов

1C 8.2 УПП редакция 1.3
Для удобства работы в 1С в ФормаСсписка документов и журналов документов можно добавить кнопки Проведены, НеПроведены, Все. Для отображения документов с соответствующими свойствами. Обработчик приведен на примере документа ПоступлениеТоваровУслуг.

Процедура ДействияФормыПроведены(Кнопка)
ФормаСпис = Документы.ПоступлениеТоваровУслуг.ПолучитьФормуСписка(«ФормаСписка»);
ФормаСпис.Отбор.Проведен.Значение = Истина;
ФормаСпис.Отбор.Проведен.ВидСравнения = ВидСравнения.Равно;
ФормаСпис.Отбор.Проведен.Использование = Истина;
КонецПроцедуры

Процедура ДействияФормыНеПроведены(Кнопка)
ФормаСпис = Документы.ПоступлениеТоваровУслуг.ПолучитьФормуСписка(«ФормаСписка»);
ФормаСпис.Отбор.Проведен.Значение = Ложь;
ФормаСпис.Отбор.Проведен.ВидСравнения = ВидСравнения.Равно;
ФормаСпис.Отбор.Проведен.Использование = Истина;
КонецПроцедуры

Процедура ДействияФормыВсе(Кнопка)
ФормаСпис = Документы.ПоступлениеТоваровУслуг.ПолучитьФормуСписка(«ФормаСписка»);
ФормаСпис.Отбор.Проведен.Использование = Ложь;
КонецПроцедуры


Если у вас есть вопросы вы можете написать их на почту admin@arhbaza.ru или в комментарии. В течении
дня отвечу на них.

РКО Расходный кассовый ордер. Внешняя печатная форма.

1C 8.2 УПП редакция 1.3
При печати влезает на пол страницы. Экономит бумагу)
Ссылка для скачивания внешней печатной формы: РасходныйКассовыйОрдер(РКО).epf

Если у вас есть вопросы вы можете написать их в комментарии или на почту admin@arhbaza.ru. В течении
дня отвечу на них.